专业正规安全的配资公司炒股平台门户网
关键词不能为空

股票配资

导航

「兴业银行股票」cr指标使用技巧图解 cr指标抓大黑马图解

网络整理
网络整理

  股价处于相对低位的区域,先横向跨出一大步之后(类似W底)其短线筹码已经洗清,量能亦随之明显放出,便开始快马加鞭往上冲。放量的概念的是当天量大于5日均量的2倍以上,如果连续放量后一天是前一天成交量的1。5倍左右,可以认为是放量。当日成交量略大于前一天的成交量,必须符合5日均量线大于10日均量线。

  当成交量小于5日均量的50%以上应该视为缩量。如放量上涨后突然缩量应高度警惕。底量超顶量,后量超前量,股票可能会大涨。

  CR指标有什么作用?如何利用CR指标捕捉黑马股?黑马短线选股公式总结

  我通过长期研究发现,CR指标是一种特殊现象,有强烈的黑马提示作用,即。CR指示中的ABCD四条线在基本走平的基础上,其中任意三条线有粘合趋势或粘合现象,同时CR(白线)在ABCD四条线之上作小幅横盘数日,对应的均线系统多头排列,或者21天均线走平或是缓缓上升,K线是在短期均线之上的小阴小阳,横盘运行,乖离很小,那么这只股票很快要拉升了,某日,当CR上翘拉升突破CR的横盘整理区,同时配合成交量的放大,股价出现中阳线,(涨幅在5%以上)时,可立即跟进。需特别指出的是此现象很少出现,也不是所有黑马的共性,也很难把握,但如果你将参数修改一下,换成96。32。33。34。35,那么白线转弯上翘并上穿ABCD彩色线,就表明该股一轮涨幅就开始了,灵不灵,你试一下就知道了。

  抢反弹并不是单纯为了短期小利,而是应该更积极一些。通过对较弱市场的研究,发现后市的黑马股可能更有意义。大黑马短线选股公式总结如下:

  RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

  RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

  J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

  J1:=IF(CLOSE>QJ,VOL,0);

  J2:=IF(CLOSE

  量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

  趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

  VAR3:=(量能-趋势);

  VAR44:=SMA(RV,3,1);

  VAR55:=SMA(VAR44,3,1);

  KK:=EMA(SMA(RG,3,1),2);

  DD:=SMA(KK,3,1);

  共振点:=(CROSS(VAR44,VAR55) AND CROSS(KK,DD));

  TTJ1:=共振点;

  VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

  VAR400:=EMA(VAR300,5);

  操盘:=3*VAR300-2*VAR400;

  TTJ2:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;

  大黑马:COUNT(TTJ1 OR TTJ2,2)=2;